Fehler bei LO5.4 Base

classic Classic list List threaded Threaded
2 messages Options
Ernst Kracher Ernst Kracher
Reply | Threaded
Open this post in threaded view
|

Fehler bei LO5.4 Base

Hallo,

 

ich bin neu hier und hätte eine Frage bezüglich Fehler bei LO5.4 Base. Kann
mir jemand helfen?

 

Mein PC:

----------------------------------------------------------------------------
------------------------------------------------------------

ernst@Pclinux ~ $ inxi -Fz

System:    Host: Pclinux Kernel: 4.13.0-26-generic i686 (32 bit)

           Desktop: Cinnamon 3.6.7  Distro: Linux Mint 18.3 Sylvia

Machine:   System: FUJITSU SIEMENS product: LIFEBOOK E8110

           Mobo: FUJITSU model: FJNB1AF v: CP322567-02

           Bios: FUJITSU // Phoenix v: Version 1.25 date: 10/12/2007

CPU:       Dual core Intel T2300 (-MCP-) cache: 2048 KB

           clock speeds: max: 1667 MHz 1: 1000 MHz 2: 1000 MHz

Graphics:  Card: Intel Mobile 945GM/GMS 943/940GML Express Integrated
Graphics Controller

           Display Server: X.Org 1.18.4 drivers: intel (unloaded:
fbdev,vesa)

           Resolution: 1280x960@60.00hz

           GLX Renderer: Mesa DRI Intel 945GM x86/MMX/SSE2

           GLX Version: 1.4 Mesa 17.2.4

Audio:     Card Intel NM10/ICH7 Family High Definition Audio Controller

           driver: snd_hda_intel

           Sound: Advanced Linux Sound Architecture v: k4.13.0-26-generic

Network:   Card-1: Marvell 88E8055 PCI-E Gigabit Ethernet Controller

           driver: sky2

           IF: enp2s0 state: down mac: <filter>

           Card-2: Qualcomm Atheros AR242x / AR542x Wireless Network Adapter
(PCI-Express)

           driver: ath5k

           IF: wlp5s0 state: up mac: <filter>

Drives:    HDD Total Size: 750.2GB (1.3% used)

           ID-1: /dev/sda model: WDC_WD7500BPVX size: 750.2GB

Partition: ID-1: / size: 686G used: 7.5G (2%) fs: ext4 dev: /dev/sda1

           ID-2: swap-1 size: 2.13GB used: 0.01GB (0%) fs: swap dev:
/dev/sda5

RAID:      No RAID devices: /proc/mdstat, md_mod kernel module present

Sensors:   System Temperatures: cpu: 58.0C mobo: 26.8C

           Fan Speeds (in rpm): cpu: N/A

Info:      Processes: 174 Uptime: 1:22 Memory: 733.8/2002.7MB

           Client: Shell (bash) inxi: 2.2.35

ernst@Pclinux ~ $

----------------------------------------------------------------------------
------------------------------------------------------------

 

Mit freundlichen Grüßen

 

Ernst Kracher

 

mobil: 0664 73263448

mailto:[hidden email]

 

 



---
Diese E-Mail wurde von Avast Antivirus-Software auf Viren geprüft.
https://www.avast.com/antivirus

--
Liste abmelden mit E-Mail an: [hidden email]
Probleme? https://de.libreoffice.org/hilfe-kontakt/mailing-listen/abmeldung-liste/
Tipps zu Listenmails: https://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: https://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert

Thomas Krumbein-3 Thomas Krumbein-3
Reply | Threaded
Open this post in threaded view
|

Re: Fehler bei LO5.4 Base

Hallo Ernst,

tia... was hast Du denn für einen Fehler? Wenn wir das wisen, können wir
evt. auch helfen :)

VG

Thomas


Am 13.01.2018 um 11:49 schrieb Ernst Kracher:

> Hallo,
>
>  
>
> ich bin neu hier und hätte eine Frage bezüglich Fehler bei LO5.4 Base. Kann
> mir jemand helfen?
>
> [..]
>
>


--
Liste abmelden mit E-Mail an: [hidden email]
Probleme? https://de.libreoffice.org/hilfe-kontakt/mailing-listen/abmeldung-liste/
Tipps zu Listenmails: https://wiki.documentfoundation.org/Netiquette/de
Listenarchiv: https://listarchives.libreoffice.org/de/users/
Alle E-Mails an diese Liste werden unlöschbar öffentlich archiviert